. NUR
Das Forum wird bald geschlossen
Das ehemalige andere Excel Forum
. .
Excel Jeanie Html

About 10B + 1 R Fragen Wie Fragen? 10B + 1 R Antworten Hilfe !!! DOWNLOADS Links 
Nicht eingeloggt :   Einloggen  Noch keinen Benutzernamen :   Benutzernamen beantragen  Passwort vergessen :   Neues Passwort
Forum <> Neues Thema <> Suche <> Mods

 
Re: Nur zählen wenn 2 Bedingungen erfüllt
Von:  steve1da  Am: 13.06.2017 13:23:52
Hola,

=SUMMENPRODUKT((LINKS(C6:C2855;1)="a")*(B6:B2855=1))

Gruß,
steve1da

   Antworten  +++  Forum 
Excel verstehen bei: Online-Excel Zum Beispiel: Untergruppierung - Gruppierung (aus Excel Standard)



Alle Lesen


Alle Lesen

Forum <> Neues Thema <> Suche <> Mods


Impressum: Impressum - Datenschutz - Forumstechnik: Peter Haserodt - Farbgestaltung: Uwe Küstner
Alle innerhalb des Forums genannten und ggf. durch Dritte geschützten Marken- und Warenzeichen unterliegen uneingeschränkt den Besitzrechten der jeweiligen eingetragenen Eigentümer Alle Beiträge stammen von dritten Personen u. dürfen geltendes Recht nicht verletzen.