Excel Index
VBA Index
Online Excel Forum
Excelformeln Forum
Das etwas andere Excel Forum
Liebevoll moderiert
www.Excelformeln.de
Startseite Forum Excel Jeanie Html Zum Sonstiges Forum Zum Test Forum


About 10B + 1 R Fragen Wie Fragen? 10B + 1 R Antworten Hilfe !!! DOWNLOADS Links 
Nicht eingeloggt :   Einloggen  Noch keinen Benutzernamen :   Benutzernamen beantragen  Passwort vergessen :   Neues Passwort
Forum <> Neues Thema <> Suche <> Mods

 
Re: Natürlich ist KÜRZEN richtig
Von:  Josef B  Am: 06.01.2017 20:50:49
Hallo Werner

Die Formel von François:
=RUNDEN(A2-DATUM(JAHR(A2);1;);0))
hat mich zu diesem Fehler bewogen.

Warum überhaupt eine Matrixformel:
Nachdem ich den Beitrag von François nochmals genauer gelesen habe, finde ich deine Variante natürlich idealer. Ich war bei meiner Lösung davon ausgegangen, dass  er nur bestimmte Tage auswerten will.

Gruss Sepp

   Antworten  +++  Forum 
Excel verstehen bei: Online-Excel Zum Beispiel: Entwicklungsumgebung (aus Excel VBA)



Alle Lesen


Alle Lesen

Forum <> Neues Thema <> Suche <> Mods


Impressum: Impressum - Datenschutz - Forumstechnik: Peter Haserodt - Farbgestaltung: Uwe Küstner
Alle innerhalb des Forums genannten und ggf. durch Dritte geschützten Marken- und Warenzeichen unterliegen uneingeschränkt den Besitzrechten der jeweiligen eingetragenen Eigentümer Alle Beiträge stammen von dritten Personen u. dürfen geltendes Recht nicht verletzen.