Autor: Peter Haserodt  --- Aus Excel Standard - Gruppe: Spezielle Menübefehle

Zielwertsuche

Autor: Peter Haserodt - Erstellt: 2004      - Letzte Revision: ?

Zielwertsuche

Die Zielwertsuche dient zu einer Was Wäre Wenn Analyse
Im Beispielfall möchte man untersuchen, wann der Gewinn auf 0 liegt, (Break-Even Analyse)

Bauen Sie das Beispiel nach wie angezeigt. Beachten Sie vor allem die Formeln.
In Zelle D5 wird mit den Stückkosten (Produktionskosten pro Stück) gespielt.
Diese können sich je nach Produktionszahlen verändern. D.h. wenn mehr als 800 Stück produziert werden, sinken die Produktionskosten pro Stück.
In Zelle C5 steht erstmal eine beliebige Zahl, eine Art Platzhalter.

 
 ABCDEFG
1 Zielwertsuche Schritt 1
2       
3 Liste vor Zielwertsuche mit angenommer Stückzahl 
4 Preis/StckStückzahlStückkostenInvestitionGewinn 
5   125,00 € 1222    95,00 €  35.000,00 €  1.660,00 €  
Formeln der Tabelle
D5 : =WENN(C5 < 800;115;95)
F5 : =(C5*B5)-(C5*D5) -E5
 


Bis Excel 2003 gehen Sie über das Menü Extras und Zielwertsuche
Ab Excel 2007 über Register Daten und Gruppe Datentools, dort unten rechts das letzte Icon und dort Zielwertsuche auswählen
und füllen den Dialog wie unten angezeigt, klicken dann auf OK

 
Dialog Zielwertsuche: Menü Extras -> Zielwertsuche
Zielwertsuche
Zielzelle$F$5
OK
Zielwert0
Abbrechen
Veränderbare Zelle$C$5
 

Mit dieser Aktion sagen wir Excel folgendes:
Verändere die Stückzahlen in C5 so lange, bis im Ergebnis in F5 eine 0 berechnet wird.
Faszinierend ist dabei, dass Excel auch die Veränderung der Produktionskosten mit beachtet.

Als Resultat sollte nun die Tabelle wie folgt aussehen:

 
 ABCDEFG
1 Zielwertsuche Schritt 2
2       
3 Liste nach Durchführung der Zielwertsuche 
4 Preis/StckStückzahlStückkostenInvestitionGewinn 
5   125,00 € 1166,666667    95,00 €  35.000,00 €    -   €  
Formeln der Tabelle
D5 : =WENN(C5 < 800;115;95)
F5 : =(C5*B5)-(C5*D5) -E5
 


Ändern Sie nun in Zelle B5 den Preis/Stück (Verkaufspreis) in 200 und führen Sie die Zielwertsuche erneut durch.
Beachten Sie wieder die Eingaben wie oben angezeigt im Dialog.
Das Ergebnis sollte dann sein, dass sich sowohl die Stückzahlen als auch der Produktionspreis ( Stückkosten) verändern

Interner Tipp:
Eine Excel Schulung von einem Profi ist Gold wert!
Peter Haserodt bietet Ihnen das und noch viel mehr...
Mehr dazu unter: Schulung

Fragen stellen im Online-Excel Forum

Neu in Online-Excel: Online-Excel Newsletter

Weitere Artikel der Gruppe: Spezielle Menübefehle Aus Excel Standard
Nach oben